Webtretho thử nghiệm phiên bản mới

TIN TÀI TRỢ.

Làm thế nào để xem hình trong trang web?

  • 0 Lượt chia sẻ
  • 1.56K Lượt đọc
  • 13 Trả lời

Luôn tự hào là nguồn thông tin và kiến thức đáng tin cậy dành cho phụ nữ trưởng thành.

Theo dõi Webtretho

Đến trả lời mới nhất
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #1
    Máy tính ở cquan em vào xem các trang của VN thì ko sao, nhưng cứ vào mấy trang của Hàn Quốc thì y như rằng ko xem đc tí hình nào, trừ cái hình nhấp nháy ở đầu trang mà em đoán mò là hình flash, chữ thì bị lỗi. Ko sao, em ko cần mấy cái chữ HQ đấy, đọc cũng ko hiểu, cái chính là hình ko lên. Thỉnh thoảng hiếm hoi ngày đẹp trời thì lên đc hình, nhưng ví dụ muốn bấm vào bất cứ 1 hình nào trong trang web đó để mở ra link của trang web khác thì chắc chắn là ko lên hình Mà em chạy sang ngồi ké bất cứ máy khác trong phòng đều lên hình. Như vậy ko phải do cquan em chặn gì gì cả hay do lỗi của đg truyền, mà chỉ do IE máy tính em có vấn đề, có người bảo em thế. IE máy tính em là version 6, 6 chấm mấy thì em ko nhớ. Em search trên google có bài dạy cài 1 chương trình cho xem tất cả các phiên bản IE từ IE 3 đến IE 6 để xem trang web mình làm có tương thích với các phiên bản ở các máy khác nhau ko. Nhưng em ko định cài cái này, định cài hẳn IE 7 thì lại đọc đc trên google có ng viết IE 7 chạy quá chậm, cần phải làm gì gì đó để nó chạy nhanh hơn. Firefox thì em dùng ko quen nên chỉ down 1 bản portable của firefox phiên bản mới nhất, hình như version 3 thì phải. Lúc nào thích thì mở portable ra chạy firefox thôi, nhưng em dùng ko quen, mà thấy nó chạy chậm rì rì, cũng có trang web lên hình, có trang ko nên hầu như ko dùng cái firefox portable này. Em đã đọc bài so sánh giữa IE, Fire fox và Opera rồi, dùng Fire fox thấy ko quen nên ko muốn down thử Opera nữa.Các bác giỏi internet với tin học cho em hỏi có cách nào khắc phục việc ko lên hình chỉ ở trang web của HQ ko ạ? À, trang của Pháp, Mỹ, Anh ... đều lên hình, trử của HQ, ko lên hình nó toàn báo là Done but Error Em phải cài lại IE 6? Cảm ơn các bác
    Hỏi thêm các bác là tai sao em xuống dòng trong wtt thì post lên bài ko thấy xuống dòng, cứ viết liền tù tì thế nhỉ?
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)

  1. CHỦ ĐỀ NỔI BẬT


    • 44 Bài viết

    • 2 Được cảm ơn

    #2
    có phải là do cài thiếu adobe flash không nhỉ?
    • Avatar của liemchien
    • Thành viên tích cực năm 2013
      Offline
    • 11 năm
    • 1,027 Bài viết

    • 1,440 Được cảm ơn

    #3
    Bạn thư gửi địa chỉ trang web HQ đi, test xem thế nào!
    Nẻo đời muôn vạn lối, yêu nhau vì lời nói mến nhau qua nụ cười
    mQpqp7
    j2qNp7
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #4
    Trích dẫn Nguyên văn bởi hoài thu 1979 Xem bài viết
    có phải là do cài thiếu adobe flash không nhỉ?
    Ko, máy tớ cài flash rồi mà
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #5
    Trích dẫn Nguyên văn bởi liemchien Xem bài viết
    Bạn thư gửi địa chỉ trang web HQ đi, test xem thế nào!
    Em gửi đg link cho bác rồi đấy ạ, paste vào đây để mọi người xem luônhttp://gen.gmarket.co.kr/challenge/neo_goods/html_goods/goods_160728972.asp?goodscode=160728972trang này hay bất cứ trang nào của HQ đều ko thể xem đc với cái máy tính cquan, máy khác xem thoải mái
    Hỏi thêm các bác là tai sao em xuống dòng trong wtt thì post lên bài ko thấy xuống dòng, cứ viết liền tù tì thế nhỉ?
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)
    • Avatar của liemchien
    • Thành viên tích cực năm 2013
      Offline
    • 11 năm
    • 1,027 Bài viết

    • 1,440 Được cảm ơn

    #6
    Mình thấy IE7, firefox vào bình thường, xem được ảnh cả.
    Bạn thử vào IE6, đến menu Tool, chọn Internet Option, chọn Advanced, chon reset to default rồi vào lại xem có được không!

    Nếu không chọn reset all để build lại IE6.

    Nếu vẫn không được vào hướng dẫn của trang web đó cho IE7 nhưng vẫn làm được cho IE6

    http://www.gmarket.co.kr/challenge_e...de/front_7.htm

    Nếu không thích Firefox, bạn có thể sử dụng Google Chome, cũng rất mới và hay: http://www.google.com/chrome/index.h...&utm_medium=ha
    Nẻo đời muôn vạn lối, yêu nhau vì lời nói mến nhau qua nụ cười
    mQpqp7
    j2qNp7
    1 thành viên đã cảm ơn vì bài viết hữu ích (xem)
    • 806 Bài viết

    • 71 Được cảm ơn

    Thành viên tích cực 2018
    #7
    Làm thử 2 bước này xem sao:

    Mở Internet Explorer lên:

    1. Menu Tools->Internet Options -> Security -> Bấm chọn Trusted Sites -> Apply -> Ok
    2. Menu Tools -> Internet Options -> Advanced -> Restore Default -> ok
    Sống như thể ngày mai phải chết!....
    1 thành viên đã cảm ơn vì bài viết hữu ích (xem)
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #8
    Để mai em đi làm, em thử ở cái máy cơ quan xem, chứ máy ở nhà chạy ngon lành, ko phải làm gì hết cả. Cảm ơn 2 bác. Chúc tuần mới vui vẻ!
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #9
    Bác liemchien và bác khoaibeo108 ơi, tình hình là em làm theo y như 2 bác hướng dẫn, vào Trusted Sites mà cứ add cái đg link của gmarket thì ra thông báo thế này:Sites added to this zone must have https:// prefix. This prefix assures a secure connection.Em thêm http:// vào đàng hoàng mà cũng ko đc 
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)
    • Avatar của liemchien
    • Thành viên tích cực năm 2013
      Offline
    • 11 năm
    • 1,027 Bài viết

    • 1,440 Được cảm ơn

    #10
    thử cái này xem thế nào:
    popup01_01
    Nẻo đời muôn vạn lối, yêu nhau vì lời nói mến nhau qua nụ cười
    mQpqp7
    j2qNp7
    • Avatar của liemchien
    • Thành viên tích cực năm 2013
      Offline
    • 11 năm
    • 1,027 Bài viết

    • 1,440 Được cảm ơn

    #11
    popup01_01 popup01_02 popup01_03 popup01_04 popup01_05 popup01_06 popup01_07
    Nẻo đời muôn vạn lối, yêu nhau vì lời nói mến nhau qua nụ cười
    mQpqp7
    j2qNp7
    • 806 Bài viết

    • 71 Được cảm ơn

    Thành viên tích cực 2018
    #12
    Trích dẫn Nguyên văn bởi bayquaxa Xem bài viết
    Bác liemchien và bác khoaibeo108 ơi, tình hình là em làm theo y như 2 bác hướng dẫn, vào Trusted Sites mà cứ add cái đg link của gmarket thì ra thông báo thế này:Sites added to this zone must have https:// prefix. This prefix assures a secure connection.Em thêm http:// vào đàng hoàng mà cũng ko đc 
    bạn thêm chữ s vào http luôn, thành https (Giao thức bảo mật http security)
    Sống như thể ngày mai phải chết!....
    • Avatar của liemchien
    • Thành viên tích cực năm 2013
      Offline
    • 11 năm
    • 1,027 Bài viết

    • 1,440 Được cảm ơn

    #13
    Trích dẫn Nguyên văn bởi khoabeo108 Xem bài viết
    bạn thêm chữ s vào http luôn, thành https (Giao thức bảo mật http security)
    Không cần https đâu vì trang web đó chỉ là http bình thường, trong tab Trust site, bạn bỏ check "Require server verification (https for all site in this zone" là add http được mà.
    Nẻo đời muôn vạn lối, yêu nhau vì lời nói mến nhau qua nụ cười
    mQpqp7
    j2qNp7
    • Avatar của bayquaxa
    • Thành viên Webtretho
      Offline
    • 11 năm
    • 85 Bài viết

    • 15 Được cảm ơn

    #14
    Cảm ơn bác liemchien với bác khoaibeo108 đã tận tình hướng dẫn Cái hướng dẫn mà bác liemchien gửi đg link rồi sau chiều bác paste thành ảnh đưa lên wtt em vào đọc sáng qua rồi, ko có gì khó hiểu cả, nhưng tại sáng qua ko bỏ bỏ check "Require server verification nên ko add đc gmarket vào trusted site, thành ra ko làm thêm bước nào nữa. Sáng nay bỏ check đi là add ngay đc. Còn bước thứ 2: Set up your account for real-time transfers thì máy đang Enable sẵn rồi, bước 3 thì ko thấy có, chắc tại vì máy em là IE 6, chứ ko ph ải IE7 như hướng dẫn của gmarket.Nhưng tình hình là add xong gmarket vào Trusted site thì vẫn thế thôi ạ, ko xem đc hình Kiểu này chắc phải cài lại IE 6? Còn Google Chrome thì máy em đang chạy chậm rì rì rồi, ko muốn cài thêm ctrình mới, sợ máy thành cụ rùa mất, máy em ko cài ctrinh diệt virus để đỡ nặng, cài NAV hay nhất là Kaspersky là treo máy ngay
    (Chữ ký vi phạm Nội quy, bị xóa bởi Admin. Đề nghị tham khảo lại Nội quy Ở đây.)